Language:

İletileri Göster

Bu özellik size üyenin attığı tüm iletileri gösterme olanağı sağlayacaktır . Not sadece size izin verilen bölümlerdeki iletilerini görebilirsiniz


Mesajlar - cengiz

Sayfa: [1] 2 3 ... 17
1
Donanım / Ynt: PisiLinux ve Com Port (Seri Port)
« : 22 Mart 2017, 15:02:33 »
Pisilinux 1.2 için minicom isimli program vardı ama 2.0 da yok.Pisilinux yüklemek istiyorsanız paketçilerimiz belki 2.0 için yeniden paketleyebilir.

2
Pisi Linux 1.2 de silverlight çalışıyor.Kurulumunu buradan yapabilirsiniz.http://wiki.pisilinux.org/tr/index.php?title=Silverlight_Kurulumu
2.0 için RC sürümü çıkınca gerekli paketler depoya alınabilir.

3
İstek ve Öneriler / Ynt: kde 4 ten kde 5 yükseltme
« : 05 Şubat 2017, 20:47:02 »
kde4 ten kde5 e geçiş mümkün değildir.Yapısı tamamıyle farklı.

4
Kurulum / Ynt: Hangi Sürümü Kurmalıyım?
« : 05 Şubat 2017, 18:44:53 »
kısa süre içinde 2.0 sürüm adayı (RC) çıkacak onu beklemeniz iyi olur.

5
Kurulum / Ynt: Hangi Sürümü Kurmalıyım?
« : 05 Şubat 2017, 17:56:13 »
Tabi ki pisiyi kurarsanız ve win bölümünüz zarar görmemişse pisi gurubu yeniden win dahil oluşturur.

6
sudo pisi it paketadı --rei ile yeniden kurabilirsinız.

7
Bildirimler / Ynt: pisi linux nasıl windows 8.1e kurulur
« : 04 Şubat 2017, 20:24:49 »
Ne demek istediğinizi açıkça yazar mısınıx?Pisilinux bir program değildir.

8
İstek ve Öneriler / Ynt: Hyırlı Günler
« : 30 Ocak 2017, 20:17:16 »
Paket depouz bu buradan bakabilirsinizz.http://ciftlik.pisilinux.org/2.0-stable/

9
Genel / Ynt: nereden başlamalıyım
« : 28 Ocak 2017, 09:12:48 »
Linux tabanlı işletim sistemleri genelde aynı yapıya sahiptir.Birini anladığınızda kullanıcı açısından hepsini kullanabilirsiniz.Ancak bazı farklılıkları olabilir.Bunların başında paketleme şekli gelir.Mantıkları aynı olmasına rağmen PisiLinux pisi paket sistemini güncel pardus ise deb paket sistemini kllanır.Pisilinux orijinal pardus projelerini kullanırken güncel pardus debian alt yapısına geçmiştir.

10
İstek ve Öneriler / Ynt: steam kurulum hatası
« : 18 Ocak 2017, 17:36:28 »
mesa-32bit paketi kurulmalı.

11
chromium kullandınız mı birde onunla deneyin

12
freshplayerplugin kurulu değilse kurun.ayrıca exe linuxta çaıışmaz çalıştırabilmek için wine kurmanız gerekir.exe dosyalarını ancak bununla çalıştırabilirsiniz ama garanti değil.

13
Genel / Ynt: beta 2 güncelleme
« : 12 Ocak 2017, 19:54:04 »
İşler yolunda giderse 5 Mart sürüm adayı (RC) çıkacak.Pisilinux programların kararlı son sürümlerini kullanır.

14
Kurulum / Ynt: Kurlum Hatası
« : 12 Ocak 2017, 19:52:07 »
Bende Beta3 kullanıyorum kablosuzla ilgili bir sorun nedeniyle iso kaldırıldı.Bende de sorun yok.Güncellemeler devam ediyor.Ancak depo adreslerinde bir değişiklik olacak ve stable depo kullanılmaya başlanacak.

15
English / Ynt: 3G usb modem not worked, Help Me!
« : 30 Aralık 2016, 16:10:11 »
kppp ye gerek yok doğrudan ağ bağlantılarını yapılandır yoluyla açılan pencereden Ekle >> Mobil Genişl Bant ve açılan pencereden devam bende avea kullanıyorum telefon numarasına  gerek yok.

Sayfa: [1] 2 3 ... 17
Yukarı Çık & Back to Up